PHP My Admin

Author Topic: Anyone else found this?  (Read 3129 times)

Offline Chris

  • Shas'El
  • *******
  • Posts: 2679
  • Karma 14
  • I'm Back!
Anyone else found this?
« on: February 03, 2014, 10:12:49 am »
So I've booted up the site a few times... I keep getting this...



Any ideas?

Its also throwing out the fonts and formats... Beware though, I know nothing about computers.

Offline Narric

  • Daemon Master
  • Board Moderator
  • *
  • Posts: 5180
  • Karma 13
  • Local Demon
Re: Anyone else found this?
« Reply #1 on: February 03, 2014, 10:21:20 am »
We've had a bit of trouble with the Server over the past day, and it only seems to have gotten back up recently.

I've given sorck the same info, and hopefully it'll point to a problem that is fixable.
Check out my Carrd: https://narrictechna.carrd.co/

Offline silverfuge

  • Shas'Saal
  • ***
  • Posts: 144
  • Karma 4
Re: Anyone else found this?
« Reply #2 on: February 03, 2014, 10:22:30 am »
You are not alone and it has been posted to be dealt with. Thank you for reporting it.

Narric's post does make mine pointless now but no worries.
Gm is God

Offline Narric

  • Daemon Master
  • Board Moderator
  • *
  • Posts: 5180
  • Karma 13
  • Local Demon
Re: Anyone else found this?
« Reply #3 on: February 03, 2014, 10:31:35 am »
Narric's post does make mine pointless now but no worries.
When that happens you're supposed to cry "Ninja'd!" :P
Check out my Carrd: https://narrictechna.carrd.co/

Offline Sorck

  • BBCode glows
  • Administrator
  • *
  • Posts: 3553
  • Karma 19
  • Kernel Sorck
Re: Anyone else found this?
« Reply #4 on: February 03, 2014, 03:55:32 pm »
One of our caching servers has died. Yay.

Should be dealt with now. (At the very least it doesn't spit out errors any longer...)